SSL let’s encrypt wildcard

Wymagania czyli co będziemy potrzebować? Linux – ja wybrałem Debian 10 ale każdy inny również się nada  WinScp – darmowy klient FTP ewentualnie jego odpowiednik Instalacja certbotaapt-get updateapt-get install python-certbot-apache Podobnie jak w przypadku darmowych...